Тема №7812 Ответы к тестам по информатике 499 (Часть 2)
Поиск задачи:

Рассмотрим тему Ответы к тестам по информатике 499 (Часть 2) из предмета Информатика и все вопросы которые связанны с ней. Из представленного текста вы познакомитесь с Ответы к тестам по информатике 499 (Часть 2), узнаете ключевые особенности и основные понятия.

Уважаемые посетители сайта, если вы не согласны с той информацией которая представлена на данной странице или считаете ее не правильной, не стоит попросту тратить свое время на написание негативных высказываний, вы можете помочь друг другу, для этого присылайте в комментарии свое "правильное" решение и мы его скорее всего опубликуем.

Задание 152
В открытой таблице необходимо отобразить "скрытый" ранее столбец. В ответе запишите пункт
меню, с помощью которого выполняется эта операция (см. рисунок).
A: Формат
Ключ: 0
Рисунок: 4122 байт
Задание 153
В таблице требуется изменить цвет ячейки. В ответе запишите, в каком режиме должна находиться
таблица, чтобы выполнить эту операцию (см. рисунок с вариантами ответа), а затем через пробел
укажите пункт меню(одно слово), который следует выбрать.
A: Формат
Ключ: 0
Рисунок: 2667 байт
Задание 154
Запишите название пункта меню MICROSOFT ACCESS при выборе которого, на экране может
отобразится окно, представленное на рисунке. Ответ - одно слово.
A: Формат
Ключ: 0
Рисунок: 3366 байт
Задание 155
Запишите название пункта меню MICROSOFT ACCESS с помощью которого можно установить
стандартный размер столбца F таблицы (ТАБЛИЦА1), представленной на рисунке. Ответ - одно
слово.
A: Формат
Ключ: 0
Рисунок: 3330 байт
Задание 156
Запишите название пункта меню MICROSOFT ACCESS с помощью которого можно установить
стандартную высоту строки в таблице(ТАБЛИЦА1), представленной на рисунке. Ответ - одно слово.
A: Формат
Ключ: 0
Рисунок: 3258 байт
Задание 160
Определить последовательность действий, которые нужно выполнить, чтобы получить полную
копию таблицы(то есть структуру и данные) в той же базе данных, но с другим именем. Ниже
перечислены действия в произвольном порядке: 1 пункт меню ПРАВКА - команда вставить, 2
выделить копируемую таблицу, 3 пункт меню ПРАВКА- команда копировать, 4 отменить выделение
новой таблицы, 5 в отображенном на экране окне записать новое имя , установить нужный флажок
и закрыть окно (см. рисунок). В ответе сначала запишите номера правильной последовательности
действий, разделяя цифры пробелами, а затем то же через пробел запишите название нужного
флажка.
A: 2 3 1 5 4 Структура и данные
Ключ: 0
Рисунок: 18141 байт
Задание 161
Определить последовательность действий, которые нужно выполнить, чтобы получить копию
структуры таблицы в той же базе данных, но новой таблице присвоить другое имя. Ниже
перечислены действия в произвольном порядке: 1 в отображенном на экране окне записать имя
новой таблицы и установить нужный флажок (см.рисунок), 2 пункт меню ПРАВКА-
команда вставить, 3 выделить копируемую таблицу, 4 снять выделение новой таблицы, 5 пункт
меню ПРАВКА- команда копировать. В ответе сначала запишите номера правильной
последовательности действий, разделяя цифры пробелами, а затем так же через пробел -
название нужного флажка.
A: 3 5 2 1 4 Только структура
Ключ: 0
Рисунок: 18141 байт
Задание 162
Определить последовательность действий, которые нужно выполнить, чтобы получить полную
копию таблицы(то есть структуру и данные) с тем же именем в другой базе данных. Ниже
перечислены действия в произвольном порядке: 1 пункт меню ПРАВКА- команда вставить. 2
выделить копируемую таблицу, 3 открыть другую базу данных, 4 пункт меню ПРАВКА-
команда копировать, 5 в отображенном на экране окне(см. рисунок) установить нужный флажок,
записать имя исходной таблицы и нажать кнопку OK. В ответе сначала запишите номера
правильной последовательности действий, разделяя цифры пробелами, а затем так же через
пробел запишите название нужного флажка.
A: 2 4 3 1 5 Структура и данные
Ключ: 0
Рисунок: 18141 байт
Задание 163
Определить последовательность действий, которые нужно выполнить, чтобы получить копию
структуры таблицы (W1)в другой базе данных с тем же именем W1 . Ниже приводится
последовательность действий в произвольном порядке: 1 в отображенном на экране окне (см.
рисунок) записать имя таблицы W1 , установить нужный флажок и нажать кнопку OK, 2 выделить
таблицу W1 в исходной базе данных, 3 открыть другую базу данных, 4 пункт меню ПРАВКА-
команда копировать, 5 пункт меню ПРАВКА команда вставить. В ответе сначала запишите номера
правильной последовательности дейстаий, разделяя цифры пробелами, а затем так же через
пробел запишите название нужного флажка.
A: 2 4 3 5 1 Только структура
Ключ: 0
Рисунок: 18141 байт
Задание 164
Чтобы переместить таблицу W1 из базы Z1 с тем же именем в базу Z2 необходимо выполнить
следующие действия: 1 выделить таблицу W1, 2 выбрать пункт меню ПРАВКА и выполнить команду
..........(какую?), 3 открыть базу Z2, 4 выбрать пункт меню ПРАВКАи выполнить
команду............(какую?), 5 в отображенном на экране окне (см. рисунок) записать имя W1,
установить нужный флажок..........(какой?) и нажать кнопку OK. Запишите по порядку через
пробелы ответы на каждый поставленный вопрос.
A: Вырезать Вставить Структура Данные
Рисунок: 18141 байт
Задание 165
Чтобы переместить структуру таблицы W1 из базы Z1 в базу Z2, необходимо выполнить следующие
действия: 1 выделить таблицу W1, 2 выбрать пункт меню ПРАВКА и выполнить
команду..............(какую?), 3 открыть базу данных Z2, 4 выбрать пункт меню ПРАВКА и выполнить
команду...............(какую?), 5 в отображенном на экране окне (см. рисунок) записать имя
таблицы W1, установить нужный флажок ...........(какой?) и нажать кнопку OK. Запишите по
порядку через пробелы ответы на каждый поставленный вопрос.
A: Вырезать Вставить Только структура
Ключ: 0
Рисунок: 18141 байт
Задание 166
Чтобы переименовать в базе Z1 таблицу W1 необходимо выполнить следующие действия: 1
выделить таблицу W1, 2 выбрать пункт меню ПРАВКАи выполнить команду..........(какую?), 3
выбрать пункт меню ПРАВКА и выполнить команду...........(какую?), 4 в отображенном на экране
окне написать новое имя таблицы. Запишите по порядку через пробелы ответы на каждый
поставленный вопрос.
A: Вырезать Вставить
Ключ: 0
Задание 170
Для числового поля (Z1) таблицы базы данных на вкладке ОБЩИЕ установлены Размер
поля и Формат поля(см. рисунок). При заполнении таблицы в поле Z1 набрали число 1177,5522. В
ответе запишите действительное число, которое отобразится в поле.
A: 1177,552
Ключ: 0
Рисунок: 14616 байт
Задание 171
Для числового поля (Z1) таблицы базы данных на вкладке ОБЩИЕ установлены Размер
поля и Формат поля(см. рисунок). При заполнении таблицы в поле Z1 набрали число 1177,5527. В
ответе запишите действительное число, которое отобразится в поле.
A: 1177,553
Ключ: 0
Рисунок: 14616 байт
Задание 172
Для числового поля Z1 таблицы базы данных на вкладке ОБЩИЕ установили Размер поля и Формат
поля (см. рисунок). При заполнении таблицы в поле Z1 набрали число 12345678,90123452. В
ответе запишите действительное число, которое отобразится в поле.
A: 12345678,9012345
Ключ: 0
Рисунок: 4041 байт
Задание 173
Для числового поля Z1 таблицы базы данных на вкладке ОБЩИЕ установлены Размер
поля и Формат поля (см. рисунок). При заполнении таблицы в поле Z1 набрали
число 12345678,90123456. В ответе запишите действительное число, которое отобразится в поле.
A: 12345678,9012346
Ключ: 0
Рисунок: 4041 байт
Задание 174
Для числового поляZ1 таблицы базы данных на вкладке ОБЩИЕ установлены Размер
поля и Формат поля(см. рисунок). При запонении таблицы в поле Z1набрали число 123,456. В
ответе запишите действительное число, которое отобразится в поле.
A: 123,000
Ключ: 0
Рисунок: 15105 байт
Задание 175
Для числового поля Z1 таблицы базы данных на вкладке ОБЩИЕ установлены Размер поля, Формат
поля и Число десятичных знаков (см. рисунок). При заполнении таблицы в поле Z1 набрали
число 123,4567. В ответе запишите действительное число, которое отобразится в поле.
A: 123,4567
Ключ: 0
Рисунок: 3813 байт
Задание 176
Для числового поля Z1 таблицы базы данных на вкладке ОБЩИЕ установлены Размер поля,Формат
поля и Число десятичных знаков (см. рисунок). При заполнении таблицы в поле Z1набрали
число 123,4. В ответе запишите действительное число, которое отобразится в поле.
A: 123,4
Ключ: 0
Рисунок: 15453 байт
Задание 180
Для экспорта таблицы из Microsoft Access в Microsoft Excelследует выполнить некоторую
последовательность действий. Ниже эти действия приводятся в произвольном порядке: 1 открыть
приложениеMicrosoft Excel, 2 выделить в окне Microsoft Access имя экспортируемой таблицы, 3
открыть в Microsoft Excel файл, в который экспортируем таблицу, 4 выделить в открытом файле
начальную ячейку, 5 в менюMicrosoft Access выбрать пункт Правка, а затем команду Копировать, 6
в меню Microsoft Excel выбрать пункт Правка, а затем команду Вставить. В ответе запишите номера
правильной последовательности действий, разделяя цифры пробелами.
A: 2 5 1 3 4 6
Ключ: 0
Задание 181
В приложение Microsoft Excel следует импортировать из базы данных таблицу W1 . Ниже в
произвольном порядке приводится последовательность действий, которые следует выполнить: 1
открыть приложениеMicrosoft Excel, 2 открыть базу данных Microsoft Access, 3 создать в Microsoft
Excel новую пустую рабочую книгу, 4 в базе данных выделить таблицу W1, 5 выбрать в
меню Microsoft Access пункт Правка, а затем команду Копировать, 6 выбрать в меню Microsoft
Excel пункт Правка, а затем команду Вставить. В ответе запишите номера правильной
последовательности действий, разделяя цифры пробелами.
A: 2 4 5 1 3 6
Ключ: 0
Задание 182
Требуется из базы данных таблицу W1 через Буфер Обмена вставить в рабочую книгу
приложения Microsoft Excel. Ниже приводятся необходимые начальные действия: 1 выделить
таблицу W1, 2 выбрать в меню базы данных пункт ......(какой?), 3 затем выбрать
команду..........(какую?). В ответе запишите название пункта, а затем через пробел название
команды.
A: Правка Копировать
Ключ: 0
Задание 183
Требуется из базы данных таблицу W1 через Буфер Обмена переместить в рабочую книгу
приложения Microsoft Excel. Ниже приводятся необходимые начальные действия: 1 выделить
таблицу W1, 2 выбрать в меню базы данных пункт .......(какой?), 3 затем выбрать команду
........(какую?). В ответе запишите название пункта, а затем через пробел название команды.
A: Правка Вырезать
Ключ: 0
Задание 184
Требуется из базы данных через Буфер Обмена вставить в рабочую книгу приложения Microsoft
Excel 4 таблицы (W1, W2, W3, W4). В ответе запишите, сколько таблиц одновременно можно
поместить в Буфер Обмена. Ответ - число.
A: 1
Ключ: 0
Задание 185
В Буфер Обмена помещена таблица из базы данных. В приложении Microsoft Excel открыта новая
рабочая книга. В ответе запишите название пункта меню и название команды в нем, которые
следует выполнить, чтобы таблицу внедрить в рабочую книгу. Сначала записать название пункта,
а затем через пробел - название команды.
A: Правка Вставить
Ключ: 0
Задание 186
Как называется область Оперативной Памяти, в которую помещается на временное хранение
копируемая информация. Ответ - два слова через пробел.
A: Буфер обмена
Ключ: 0
Задание 190
В окне активного листа Microsoft Excel представлена информация (см. рисунок). Каждое число
столбика A необходимо умножить на одно и то же число, записанное в ячейке C1. В ячейке B1
записана формула, которая должна копироваться в ячейки B2 и B3. Формула записана неверно. В
ответе запишите правильную формулу. Начать ответ следует со знака = .
A: =A1*$C$1
Ключ: 0
Рисунок: 4965 байт
Задание 191
В окне активного листа Microsoft Excelпредставлена инфомация (см. рисунок). В ячейку B1 следует
записать формулу, которая при копировании к каждому числу столбика A будет прибавлять одно и
то же число из ячейки G1. В ответе запишите эту формулу.
A: =A1+$G$1
Ключ: 0
Рисунок: 2574 байт
Задание 192
В окне активного листа Microsoft Excel представлена информация (см. рисунок). В
ячейку B1 запишите формулу, по которой при копировании каждое число столбика A будет
вычитаться из одного и того же числа, записанного в ячейке F1.
A: =F$1-A1
Ключ: 0
Рисунок: 2574 байт
Задание 193
В окне активного листа Microsoft Excel представлена информация (см. рисунок). В ответе запишите
числа, которые отобразятся в ячейках B2 и B3 после копирования формулы, записанной в
ячейке B1. Числа записать через пробелы.
A: 0 0
Ключ: 0
Рисунок: 5145 байт
Задание 194
В окне активного листа Microsoft Excel представлена информация (см. рисунок). В ответе запишите
числа, которые отобразятся в ячейках B2 и B3 после копирования формулы, записанной в
ячейке B1. Числа записать через пробел.
A: 2 3
Ключ: 0
Рисунок: 4809 байт
Задание 195
В окне активного листа Microsoft Excelпредставлена информация (см. рисунок). В ответе запишите
числа, которые отобразятся в ячейках C2 и C3 после копирования формулы, записанной в
ячейке C1. Числа записать через пробел.
A: 12 13
Ключ: 0
Рисунок: 2370 байт
Задание 196
В окне активного листа Microsoft Excelпредставлена информация (см. рисунок). В ответе запишите
числа, которые отобразятся в ячейках A3 и A4 после копирования формулы, записанной в
ячейке A2. Числа запишите через пробел.
A: 125 625
Ключ: 0
Рисунок: 2289 байт
Задание 200
На рисунке приведены фрагменты 4 строк окна Microsoft Excel. В ответе запишите их точные
названия. Например:1 cтрока заголовка, 2 строка ...............................(название?), 3 панель
инструментов ......(название?), 4 панель инструментов ......(название?). Ответ - 3 слова. В ответе
слова разделяйте пробелом.
A: Меню Стандартная Форматирование
Ключ: 0
Рисунок: 13992 байт
Задание 201
В окно Microsoft Excel можно добавлять различные элементы. Отметьте, какие элементы можно
добавить, если выбрали пункт менюСервис, затем команду Параметры и вкладку Вид.
A: Полосы прокрутки
B: строку формул
C: панели инструментов
D: ярлычки листов
E: строку меню
F: элементы управления
Ключ: ABD
Задание 202
На рисунке представлен фрагмент окна активного листа Microsoft Excel . Запишите ответы на
заданные вопросы. 1 F5 - ......(какая?) ячейка. 2 Строка, в которой расположен курсор называется
строка ..... (чего?). Каждый ответ - одно слово. Ответы запишите в том порядке, в котором заданы
вопросы, разделив их пробелом.
A: Активная формул
Ключ: 0
Рисунок: 8292 байт
Задание 203
Выполняется вставка столбца в активный лист Microsoft Excel. Выделили столбец B, выбрали в
меню пункт Вставка и команду Столбцы (см. рисунок). В ответе запишите заголовок столбца, в
котором отобразится число 7 после выполнения этих действий. Ответ - латинская буква.
A: D
Ключ: 0
Рисунок: 3000 байт
Задание 204
Выполняется вставка столбцов в активный лист Microsoft Excel. Выделили столбцы, выбрали в
меню пункт Вставка и команду Столбцы (см. рисунок). В ответе запишите заголовок столбца, в
котором отобразится число 7 после выполнения этих действий. Ответ - латинская буква.
A: F
Ключ: 0
Рисунок: 5859 байт
Задание 205
В окно Microsoft Excel можно добавлять различные элементы. Отметьте, какие элементы можно
добавить, если выбрали пункт меню Вид.
A: Панели инструментов
B: Строку состояния
C: Строку формул
D: Полосы прокрутки
E: Ярлычки листов
F: Строку заголовка окна Excel
Ключ: ABC
Задание 206
На рисунке приведен фрагмент активного окна Microsoft Excel. В ответе запишите номер строки и
номер столбца активной ячейки. В ответе числа разделить пробелом.
A: 2 7
Ключ: 0
Рисунок: 4635 байт
Задание 210
На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен
расширенный фильтр, в котором записаны условия отбора. В ответе запишите количество 
строк Таблицы, которое отобразится на экране в результате фильтрации. Ответ - число.
A: 4
Ключ: 0
Рисунок: 5178 байт
Задание 211
На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен
расширенный фильтр. При установке фильтра, после выбора пункта меню Данные,
команды Фильтра затем Расширенный фильтр на экране отображается диалоговое окно, в котором
следует задать параметры. Один из параметров - Исходный диапазон. В ответе запишите значение
этого параметра, в соответствии с Таблицей, представленной на рисунке.
A: $A$5:$D$11
Ключ: 0
Рисунок: 5178 байт
Задание 212
На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен
расширенный фильтр. При установке расширенного фильтра, после выбора пункта меню Данные,
команды Фильтр , а затем Расширенный фильтр на экране отображается диалоговое окно, в
котором следует задать параметры. Один из параметров - Диапазон условий. В ответе запишите
значение этого параметра, в соответствии с приведенной на рисунке Таблицей.
A: $A$1:$C$3
Ключ: 0
Рисунок: 5178 байт
Задание 213
После выполнения команды Автофильтр необходимо отфильтровать по двум значениям один из
столбцов Таблицы, для чего следует в этом столбце нажать кнопку со стрелкой, а затем выбрать
пункт .....какой?, чтобы на экране отобразилось окно, представленное на рисунке. В ответе
запишите название этого пункта, Ответ - одно слово,
A: Условие
Ключ: 0
Рисунок: 5622 байт
Задание 214
На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен
расширенный фильтр, в котором запписаны условия отбора. В ответе запишите количество
строк Таблицы, которое отобразится на экране в результате фильтрации. Ответ - число.
A: 3
Ключ: 0
Рисунок: 3675 байт
Задание 215
На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен
расширенный фильтр. При установке фильтра, после выбора пункта
меню Данные, команды Фильтр, а затем Расширенный фильтр, на экране отображается диалоговое
окно, в котором следует задать параметры. Один из параметров - Исходный диапазон. В ответе
запишите значение этого параметра, в соответствии с Таблицей, представленной на рисунке.
A: $A$5:$B$11
Ключ: 0
Рисунок: 3675 байт
Задание 216
На рисунке представлена Таблица в приложении Microsoft Excel. Над Таблицей размещен
расширенный фильтр. После выбора пункта меню Данные, команды Фильтр, а затем Расширенный
фильтр на экране отображается диалоговое окно, в котором следует задать параметры. Один из
параметров - Диапазон условий. В ответе запишите значение этого параметра, в соответствии
с Таблицей, приведенной на рисунке.
A: $A$1:$B$3
Ключ: 0
Рисунок: 3675 байт
Задание 220
На рисунке представлена Таблица. В ячейке D2 записана
функция: =ЕСЛИ(И(С2="экономист";A2=1);100;300) В ответе запишите число, которое отобразится
в ячейке D8 после копирования функции во все ячейки столбца D.
A: 300
Ключ: 0
Рисунок: 4074 байт
Задание 221
На рисунке представлена Таблица. В ячейке E2 записана
функция: =ЕСЛИ(ИЛИ(C2="техник";C2="лаборант");D2*0,2;D2*0,5) В ответе запишите число,
которое отобразится в ячейке E3 после копирования функции во все ячейки столбца E.
A: 250
Ключ: 0
Рисунок: 4071 байт
Задание 222
На рисунке представлена Таблица. В ячейке C2 записана
функция: =ЕСЛИ(ИЛИ(B2="село";A2<100);500;300) В ответе запишите число, которое отобразится
в ячейке C3 после копирования функции во все ячейки столбца C.
A: 500
Ключ: 0
Рисунок: 3114 байт
Задание 223
На рисунке представлена Таблица. В ячейке D2 записана
функция: =ЕСЛИ(И(B2<>"Техник";C2<>3);200;100) В ответе запишите число, которое отобразится
в ячейке D5 после копирования функции во все ячейки столбца D.
A: 100
Ключ: 0
Рисунок: 4536 байт
Задание 224
На рисунке представлена Таблица. В ячейке D2 записана функция: =ЕСЛИ(ИЛИ(B2=C2;B2-
C2<30);"+";"-") В ответе запишите символ, который отобразится в ячейке D4 после копирования
функции во все ячейки столбца D.
A: -
Ключ: 0
Рисунок: 3552 байт
Задание 225
На рисунке представлена Таблица. В ячейке E2 записана
функция: =ЕСЛИ(ИЛИ((D2+C2)/2>=4;И(D2>=4;C2>=4));"стипендия";"нет") В ответе запишите
номера студентов, которым будет начислена стипендия после копирования функции во все ячейки
столбца E. Номера записывать через пробелы.
A: 6 5
Ключ: 0
Рисунок: 4380 байт
Задание 226
На рисунке представлена Таблица. В ячейке F2 записана
функция: =ЕСЛИ(ИЛИ(И(D2<>2;C2<>2);E2="село");"обшежитие";"нет") Определите количество
студентов, которым будет предоставлено обшежитие после копирования функции во все остальные
ячейки столбца F. Ответ - число.
A: 5
Ключ: 0
Рисунок: 5076 байт
Задание 230
На рисунке представлена Таблица. В ячейке G2 записана
функция: =ЕСЛИ(И(D2>10;D2<50);D2+D2;ЕСЛИ(И(D2>=50;D2<=100);D2+D2/2;0)) Определите и
запишите заказ, который отобразится в ячейке G3 после копирования функции во все ячейки
столбца G. Ответ - число.
A: 75
Ключ: 0
Рисунок: 4560 байт
Задание 231
На рисунке представлена Таблица. В ячейку G2 записана
функция: =ЕСЛИ(И(D2>10;D2<50);D2+D2;ЕСЛИ(И(D2>=50;D2<=100);D2+D2/2;0)) Определите и
запишите заказ, который отобразится в ячейке G4 после копирования функции во все ячейки
столбца G. Ответ - число.
A: 0
Ключ: 0
Рисунок: 4560 байт
Задание 232
На рисунке представлена Таблица. В ячейку G2 записана
функция: =ЕСЛИ(И(D2>10;D2<50);D2+D2;ЕСЛИ(И(D2>=50;D2<=100)D2+D2/2;0)) Определите и
запишите заказ, который отобразится в ячейке G6 после копирования функции во все ячейки
столбца G. Ответ - число.
A: 50
Ключ: 0
Рисунок: 4560 байт
Задание 233
На рисунке представлена Таблица. В ячейке G2 записана
функция: =ЕСЛИ(И(E2>=0,5*D2;C2="Орехи");F2*2;ЕСЛИ(ИЛИ(C2="Варенье";E2>0,5*D2);F2;F2-
20)) Определить и записать новую цену, которая отбразится в ячейке G3 после копирования
функции во все ячейки столбца G. Ответ - число.
A: 180
Ключ: 0
Рисунок: 4806 байт
Задание 234
На рисунке представлена Таблица. В ячейке G2 записана
функция: =ЕСЛИ(И(E2>=0,5*D2;C2="Орехи");F2*2;ЕСЛИ(ИЛИ(C2="Варенье";E2>0,5*D2);F2;F2-
20)) Определите и запишите новую цену, которая отобразится в ячейке G6 после копирования
функции во все ячейки столбца G. Ответ - число.
A: 200
Ключ: 0
Рисунок: 4806 байт
Задание 235
На рисунке представлена Таблица. В ячейке E2 записана
функция: =ЕСЛИ(И(C2>B2;D2>C2);"Рост";ЕСЛИ(И(C2<B2;D2<C2);"Спад";"Коррекция")) Определите
и запишите слово, которое отобразится в ячейке E4 после копирования функции во все ячейки
столбца E. Ответ - одно слово.
A: Коррекция
Ключ: 0
Рисунок: 7536 байт
Задание 236
На рисунке представлена Таблица. В ячейке E2 записана
функция: =ЕСЛИ(И(C2>B2;D2>C2);"Рост";ЕСЛИ(И(C2<B2;D2<C2);"Спад";"Стагнация")) Определите
количество ячеек Таблицы, в которых отобразится слово Стагнация после копирования функции во
все ячейки столбца E. Ответ - число.
A: 2
Ключ: 0
Рисунок: 7536 байт
Задание 240
На рисунке представлена Таблица. В ячейке B7 записана функция: =СУММ(B2:B4;B6). В
ячейке C7 записана функция: =СУММ(C2;C4;C6). Определите результаты суммирования. В ответе
запишите сначала результат, полученный в ячейке B7(число), а затем через пробел - результат,
полученный в ячейке C7 (число).
A: 37 15
Ключ: 0
Рисунок: 5394 байт
Задание 241
На рисунке представлена Таблица. В ячейке B7 записана функция: =СУММ(B2;B4:B6). В
ячейке C7 записана функция: =СУММ(C2;C6). Определите результаты суммирования. В ответе
запишите сначала результат, полученный в ячейке B7 (число), а затем через пробел - результат,
полученный в ячейке C7 (число).
A: 52 10
Ключ: 0
Рисунок: 5394 байт
Задание 242
На рисунке представлена Таблица, состоящая из двух столбцов (A и B). В ячейке D2 начали
писать Математическую функцию =СУММЕСЛИ(аргументы?) для определения количества каждого
изделия. В ответе запишите только пропущенные аргументы, сохраняя порядок их следования в
этой функции (см.рисунок) и разделяя аргументы пробелом.
A: $A$2:$A$7 C2 $B$2:$B$7
Ключ: 0
Рисунок: 3333 байт
Задание 243
На рисунке приведена Таблица, которая занимает диапазон ячеек A1:B7. В ячейке B9 начали
писать Математическую функцию =СУММЕСЛИ(аргументы?) для определения количества каждого
изделия. В ответе запишите только пропущенныеаргументы, сохраняя порядок их следования в
этой функции (см.рисунок) и разделяя аргументы пробелом.
A: $A$2:$A$7 A9 $B$2:$B$7
Ключ: 0
Рисунок: 6960 байт
Задание 244
На рисунке приведена Таблица, состоящая из двух столбцов (A и B). В ячейке D2 начали
писать Математическую функцию =СУММЕСЛИ(аргументы?) для определения стоимости каждой книги.
В ответе запишите только пропущенныеаргументы , сохраняя порядок их следования в этой
функции (см.рисунок) и разделяя аргументы пробелом.
A: A$2:$A$7 C2 $B$2:$B$7
Ключ: 0
Рисунок: 3582 байт
Задание 245
На рисунке представленв Таблица, которая занимает диапазон ячеек A1:B7. В ячейке B9 начали
писать Математическую функцию =СУММЕСЛИ(аргументы?) для определения стоимости каждой книги.
В ответе запишите только пропущенныеаргументы, сохраняя порядок их следования в этой
функции (см.рисунок) и разделяя аргументы пробелом.
A: $A$2:$A$7 A9 $B$2:$B$7
Ключ: 0
Рисунок: 3495 байт
Задание 246
На рисунке представлена Таблица, которая занимает диапазон ячеек A1:C7. В ячейке C9 начали
писатьМатематическую функцию:
=СУММЕСЛИ($B$2:$B$7;аргумент 2;аргумент 3) для определения суммы окладов по каждой должности и
не написали значения двух последних аргументов этой функции. В ответе запишите значение
аргумента 2, а затем через пробел - значение аргумента 3.
A: B9 $C$2:$C$7
Ключ: 0
Рисунок: 7278 байт
Задание 250
На рисунке представлена Таблица, которая занимает диапазон ячеек A1:C7. В ячейку C2 записана
функция:
=ВЫБОР(B2;"токарь";"пекарь";"слесарь";"дворник";"продавец";"начальник") В ответе запишите
слово, которое отобразится в ячейке C6 после копирования функции во все ячейки столбца C.
A: Дворник
Ключ: 0
Рисунок: 5142 байт
Задание 251
На рисунке представлен фрагмент Таблицы. Для заполнения ячеек стобца C, в ячеку C2 записали
функции ВЫБОР. В ответе запишите минимально необходимое количество "значений", которое
следует перечислить в аргументах функции. Ответ - число.
A: 11
Ключ: 0
Рисунок: 5643 байт
Задание 252
На рисунке представлен фрагмент Таблицы. В ячейку C2 записана функция:
=ВЫБОР(....?....;"токарь";"пекарь"). Пропущен первый аргумент. В ответе запишите пропущенный
аргумент, в соответствии с Таблицей, представленной на рисунке.
A: B2
Ключ: 0
Рисунок: 3474 байт
Задание 253
На рисунке представлен фрагмент Таблицы. Для заполнения ячеек столбца C, в соответствии с
указанным Кодом должности, в ячейку C2 попытались записать функцию ВЫБОР и допустили
ошибки. Ниже приводится эта запись:
ВЫБОР(A2;"токарь") Определите и запишите количество ошибок. Ответ - число.
A: 3
Ключ: 0
Рисунок: 3108 байт
Задание 254
В ячейку C2 следует записать функцию ВЫБОР. Структура функции ВЫБОР:
=ВЫБОР(номер_индекса;значение1;значение2;...). Для Таблицы, представленной на рисунке
запишите номер_индекса.
A: B2
Ключ: 0
Рисунок: 3108 байт
Задание 255
Для заполнения ячеек столбца B (см.рисунок) в ячейку B2 попытались записать функцию и
допустили несколько ошибок. Набранная в строке формул неправильная функция приводится
ниже:
Выбор(B2;"стол";"стул") Определите и запишите количество допущенных ошибок. Ответ - число.
A: 3
Ключ: 0
Рисунок: 2208 байт
Задание 256
Укажите знак препинания, через который в функции ВЫБОР перечисляются аргументы. В ответе
записать только этот символ.
A: ;
Ключ: 0
Задание 260
На рисунке представлены фрагменты двух листов активной книги приложения Microsoft
Excel. Сделали активным Лист2 и в ячейку B3 записали функцию:
=СЧЁТЕСЛИ($B$3:$B$8;A3) , допустив ошибку. В ответе запишите функцию без ошибок.
A: =СЧЕТЕСЛИ(ЛИСТ1!$B$3:$B$8;A3)
Ключ: 0
Рисунок: 4890 байт
Задание 261
На рисунке представлены фрагменты двух листов активной книги приложения Microsoft Excel.
Сделали активным Лист2 и в ячейку B3 записали функцию, пропустив УСЛОВИЕ:
=СЧЁТЕСЛИ(Лист1!$B$3:$B$8;....?....) В ответе запишите только пропущенное УСЛОВИЕ.
A: A3
Ключ: 0
Рисунок: 4890 байт
Задание 262
На рисунке представлены фрагменты двух листов приложения Microsoft Excel. Сделали
активным Лист2 и в ячейку B3 неверно записали функцию:
СЧЁТЕСЛИ($B$3:$B$8;A2) Определить и записать в ответе количество допущенных ошибок. Ответ -
число.
A: 3
Ключ: 0
Рисунок: 4890 байт
Задание 263
На рисунке представлены фрагменты двух листов активной книги приложения Microsoft Excel.
Сделали активным Лист2 и в ячейке B3 необходимо записать функцию для определения
количества слесарей, то есть функцию =СЧЁТЕСЛИ(Диапазон;Условие). Выберите верные
варианты записи Условия.
A: A3
B: Лист2!A3
C: Лист1!B3
D: B3
E: Лист2!A2
Ключ: AB
Рисунок: 4890 байт
Задание 264
Выберите к какой Категории относится функция
=СЧЁТЕСЛИ().
A: Статистические
B: Ссылки и массивы
C: Математические
D: Логические
E: Финансовые
F: Проверка свойств и значений
Ключ: A
Задание 265
Выберите к какой Категории относится функция
=СУММЕСЛИ()
A: Математические
B: Ссылки и массивы
C: Статистические
D: Логические
E: Работа с базой данных
F: Финансовые
Ключ: A
Задание 266
Выберите к какой Категории относится функция
=ВЫБОР().
A: Ссылки и массивы
B: Работа с базой данных
C: Логические
D: Статистические
E: Финансовые
F: Математические
Ключ: A
Задание 270
На рисунке представлена Таблица и Гистограмма, построенная по данным Таблицы. В ответе
запишите, как выбирались данные из Таблицы.
Образец ответа:
из столбцов или
из строк.
A: Из строк
Ключ: 0
Рисунок: 6858 байт
Задание 271
На рисунке представлена Таблица и Гистограмма, построенная по данным Таблицы. В ответе
запишите, как выбирались данные из Таблицы. Образец ответа:
из столбцов или
из строк.
A: Из столбцов
Ключ: 0
Рисунок: 3537 байт
Задание 272
На рисунке представлена Таблица и Гистограмма, построенная по данным Таблицы. В ответе
запишите легенду Гистограммы, при этом порядок слов легенды в ответе должен соответствовать
порядку их следования на листе Гистограммы. В ответе слова легенды разделить пробелом.
A: Июнь Июль
Ключ: 0
Рисунок: 3537 байт
Задание 273
На рисунке представлена Таблица и Гистограмма, построенная по данным Таблицы. В ответе
запишите названия Категорий данных, при этом порядок названий в ответе должен
соответствовать порядку их следования на листе Гистограммы.В ответе названия Категорий
данных разделите пробелом.
A: Магазин1 Магазин2 Магазин3
Ключ: 0
Рисунок: 3537 байт
Задание 274
На рисунке представлена Таблица и Гистограмма, построенная по данным Таблицы. В ответе
запишите легенду Гистограммы, при этом порядок слов легенды в ответе должен соответствовать
порядку их следования на листе Гистограммы. В ответе слова легенды разделить пробелом.
A: Магазин1 Магазин2 Магазин3
Ключ: 0
Рисунок: 6858 байт
Задание 275
На рисунке представлена Таблица и Гистограмма, построенная по данным Таблицы. В ответе
запишите названия Категорий данных, при этом порядок названий в ответе должен
соответствовать порядку их следования на листе Гистограммы. В ответе названия Категорий
данных разделите пробелом.
A: Июнь Июль
Ключ: 0
Рисунок: 6858 байт
Задание 276
На рисунке представлена Таблица и Круговая диаграмма, построенная по данным Таблицы.
Определить количество рядов данных, по которым построена Круговая диаграмма. Ответ - число.
A: 1
Ключ: 0
Рисунок: 4704 байт
Задание 280
В ответе запишите на каких Диаграммах может быть изображен только один ряд данных. Названия
в ответе должны точно соответствовать названиям, представленным на рисунке. Названия в ответе
разделять пробелами.
A: Круговая
Ключ: 0
Рисунок: 2952 байт
Задание 281
По данным Таблицы,представленной на рисунке построили Гистограмму. Данные для построения
выбрали из столбцов. Определить и записать количество рядов данных. Ответ - число.
A: 2
Ключ: 0
Рисунок: 4809 байт
Задание 282
По данным Таблицы, представленной на рисунке построили Гистограмму. Данные для построения
выбрали из строк. Определить и записать количество рядов данных. Ответ - число.
A: 3
Ключ: 0


Категория: Информатика | Добавил: Админ (23.08.2016)
Просмотров: | Рейтинг: 0.0/0


Другие задачи:
Всего комментариев: 0
avatar